[РЕШЕНО] Не удалось подключиться к libvirt. Требуется установить openssh-askpass | KVM
UNIX
Не удалось подключиться к libvirt. Требуется установить openssh-askpass или аналогичную программу для соединения с этим узлом. Вот такое сообщение у меня появилось при попытке установить …